| Sign In | Join Free | My burrillandco.com |
|
...IPS Image Part Number WS-C3560G-24PS-S Device Type Switch - 24 ports - L3 - Managed Power Over Ethernet (PoE) PoE Performance Forwarding performance (64-byte packet size) : 38.7 Mpps MAC Address Table Size 1...
... uplink network modules * Dual redundant, modular power supplies and fans * LAN base feature set with upgrade option to IP base or IP service * Layer 2 switching with static routing and SVI supporting * 64MB...
... services access. Features: Support EPON/GPON mode and switch mode automatically Support Route mode for PPPoE/IPoE/Static IP and Bridge mode Support IPv4 and IPv6 Dual mode Support SIP Proctol for Voip Servi...
... & Storm Control , Loop Detection and Port Forwarding. Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Suppo...
...PPTP and L2TP ( VPN ) Routing Capability Support IP/TCP/UDP/ARP/ICMP protocols IP routing with static routing and RIPv2 (RFC1058/2453), OSPF( RFC1583 ), BGP Network address translation (NAT/PAT) (RFC1631), o...
... of VLAN configuration Support LAN IP and DHCP Server configuration Support TR069 Remote Configuration and WEB Management Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Support IPv4/IPv6dual s...
...Splitter FTTH Solution Feature Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Support IPv4/IPv6dual stack S...
... Flow & Storm Control , Loop Detection and Port Forwarding. Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode ...
... Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support TR069 Remote Configuration and WEB Management Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Suppo...
...mode for PPPoE/DHCP/Static IP and Bridge mode * Support IPv4 and IPv6 dual mode * Support 2.4G WIFI and Multiple SSID * Support LAN IP and DHCP Server configuration * Support Port Mapping and Loop-Detect * S...
...Splitter FTTH Solution Feature Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Support IPv4/IPv6dual stack S...
... Flow & Storm Control , Loop Detection and Port Forwarding. Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode ...
... Support port mode of VLAN configuration Support LAN IP and DHCP Server configuration Support TR069 Remote Configuration and WEB Management Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Suppo...
... of VLAN configuration Support LAN IP and DHCP Server configuration Support TR069 Remote Configuration and WEB Management Support Route PPPoE/IPoE/DHCP/Static IP and Bridge mixed mode Support IPv4/IPv6dual s...